Hi,
I just installed Populator on Latest Joomla 3.4.5 and Jomsocial 4.0.7.
When I try to create users I get this error:
Error
Jomsocial Populator : COM_COMMUNITY_FIELD_CONTAIN_IMPROPER_VALUES (Code : 0)
[i]

so untill now it is useless.
Otherwise very useful idea for developers.
Thanks and regards
Responses (1)
Sorry, but you are not allowed to view the replies here.
Your Reply

Login Image

Please login to post a reply

You will need to be logged in to be able to post a reply. Login using the form on the right or register an account if you are new here.

Or, log in / register with your
social network :

Newsletter :